标准详情

固定宽带无线接入系统接口技术要求:空中接口

YDB 014-2007现行行业标准

下载标准电子版

PDF · 276 页 · 26.05MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YDB 014-2007 · 固定宽带无线接入系统接口技术要求:空中接口

基础信息

标准号

YDB 014-2007

标准状态

现行

发布日期

2022-10-06

实施日期

2022-10-06

标准简介

YDB 014-2007.Technical Requirements of Fixed Broadband Wiress Access System Interface:Air Interface.1范围YDB 014报告规定了基于IEEE 802.16的固定 宽带无线接入的空中接口物理层(PHY)和媒质接入控制层(MAC)的要求。YDB 014报告仅适用于物理层采用OFDM实现方式的系统。YDB 014报告仅适用于采用点到多点(PMP)拓扑结构的系统。2规范性引用文件下列文件中的条款通过本技术报告的引用而成为本技术报告的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本技术报告,然而,鼓励根据本技术报告达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本技术报告。ITU-T X.690 ASN.1编码规则IEEE Std 802.16-2001 局域网和城域网第16 部分:宽带固定无线接入系统空中接口IEEE Std 802.16a-2003 局域网和城域网第16 部分:固定宽带无线接入系统空中接口增补文件2:媒质接入控制(MAC)更改和附加的2~11GHz物理层(PHY)规范IEEE Std 802. 16c-2002局域网和城域网第16 部分:固定宽带无线接入系统空中接口增补文件1: 10~ 66GHz详细系统配置IEEE Std 802.16-2004局域网和城域网第16部分:宽带固定无线接入系统空中接口IEEE Std 802.1Q-1998虚拟桥接局域网IETF RFC 791 互联网协议IETF RFC 868 时间协议IETF RFC 1042 IEEE 802网络传输IP数据报规范IETF RFC 2104 HMAC协议IETF RFC 2132 DHCP选项和BOOTP供应商扩展IETF RFC 2460 IPv6规范

内容预览

YDB 014-2007 标准预览YDB 014-2007 标准预览YDB 014-2007 标准预览YDB 014-2007 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户