标准详情

移动电子邮件业务技术要求

YDB 028-2009现行行业标准

下载标准电子版

PDF · 34 页 · 2.94MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YDB 028-2009 · 移动电子邮件业务技术要求

基础信息

标准号

YDB 028-2009

标准状态

现行

发布日期

2022-10-06

实施日期

2022-10-06

标准简介

YDB 028-2009.Technical requirements for mobile Email Service. 1范围 YDB 028报告规定了移动电子邮件(Mobile Email) 的业务描述、功能要求、网络结构和传输协议。 YDB 028报告适用于移动电子邮件业务。 2规范性引用文件 下列文件中的条款通过本技术报告的引用而成为本技术报告的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准文件,然而,鼓励根据本技术报告达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本技术报告。 IETF RFC 2045 多用途邮件扩展第一部分 IETF RFC 2088 IMAP4非同步化报文 IETF RFC 2177 IMAP4 IDLE命令 IETF RFC 2342 IMAP4名字空间 IETF RFC 2821 简单邮件传输协议 IETF RFC 2822 因特网消息格式 IETF RFC 3030 用于传输大二进制MIME消息的SMTP业务扩展 IETF RFC 3207 用于传输层安全之上的SMTP安全的SMTP业务扩展 IETF RFC 3265 会话初始化通知一用于事件通知 IETF RFC 3501 互联网消息接入协议第四版 IETF RFC 4315 互联网消息接入协议一UIDPLUS扩展 IETF RFC 4409 用于邮件的消息呈递 IETF RFC 4467 因特网消息接入协议URLAUTH扩展 IETF RFC 4468 消息递交BURL扩展 IETF RFC 4469 因特网消息接入协议CATENATE扩展

内容预览

YDB 028-2009 标准预览YDB 028-2009 标准预览YDB 028-2009 标准预览YDB 028-2009 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户