标准详情
基于移动 IPv6 的业务流管理技术要求
YDB 035-2009现行行业标准
下载标准电子版
PDF · 21 页 · 1.77MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YDB 035-2009
标准状态
现行
发布日期
2022-10-06
实施日期
2022-10-06
标准简介
YDB 035-2009.Application flows management techniques based on MIPv6. 1范围 YDB 035报告规定了分布式家乡代理服务器的技术要求和查询方法,业务流管理机制及消息格式、工作流程及部署方案等。 2规范性引用文件 下列文件中的条款通过本技术报告的引用而成为本技术报告的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本技术报告,然而,鼓励根据本技术报告达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本技术报告。 IETF RFC2460(1998) IPv6协议规范 IETF RFC2462 (1998) 无状态IPv6地址自动配置 IETF RFC3220 (2002) 移动IPv4协议 IETF RFC3775 (2004) 移动IPv6协议 IETF RFC5380 (2008) 层次化移动IPv6协议 3术语和定义、缩略语 3.1 术语和定义 下列术语和定义适用于本技术报告。 3.1.1 地址(Address) 一个或一组接口的IP层标识。 3.1.2 通信(Communicat ion ) 节点之间进行的任何包交换称为通信。要求在这种包交换过程中,每个节点进行交换时使用的地址保持不变。例如TCP连 接或UDP请求-响应。 3.1.3 数据包(Packet) 由IP头和有效载荷构成的数据块。
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |