标准详情
PoC 2 多媒体业务特性
下载标准电子版
PDF · 61 页 · 4.98MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YDB 054-2010
标准状态
现行
发布日期
2022-10-06
实施日期
2022-10-06
标准简介
YDB 054-2010.Push To Talk over Cellular Multimedia Feature Technical Report. 1范围 YDB 054报告规定了数字蜂窝移动通信分组网络上PoC2业务的多媒体特性、其他业务特性以及业务总体特征、PoC 2网络结构、功能实体、接口和相关的高层流程等内容。 YDB 054报告适用于在数字蜂窝移动通信分组网络上开展基于多种媒体类型的PoC业务。 2规范性引用文件 下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。 YD/T 1645-2007基于数字蜂窝移动通信网的即按即说业务(PoC) 总体技术要求 YD/T 1803-2008基于IP多媒体子系统(IMS)的呈现(Presence)业务测试方法(第一阶段) YD/T 1934-2009基于IMS的组管理(XDM) 业务技术要求(第一阶段) IETF RFC 3261 SIP:进程初始化协议 IETF RFC 3265 SIP-特别事件提醒 IETF RFC 3550 RTP:实时应用的传输协议 OMA OMA-TS-SIMPLE IM-V1_ 0 即时消息技术规范 OMA OMA-TS-DM_ protocol-V1_2_1 设备管理协议技术规范 OMA OMA-TS -DM_ Bootstrap-V1_2_1设 备管理协议引导技术规范 OMA 0MA-AD- XDM-V2_ 0扩展标记语言管理架构规范 3缩略语、术语和定义 下列缩略语、术语和定义适用于本技术报告。 3.1 缩略语 IMS IP multimedia subsystem IP多媒体子系统 ISC IMS service control interface IMS业务控制接口
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |