标准详情
基于代理移动 IP 协议的公众无线局域网支持 IP 移动性的技术要求
下载标准电子版
PDF · 31 页 · 2.83MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YDB 139-2013
标准状态
现行
发布日期
2022-10-07
实施日期
2022-10-07
标准简介
YDB 139-2013.Technical requirement of WLAN IP mobility. 1范围 YDB 139规定了公众无线局域网支持IP移动性系统架构、接口协议、技术需求及关键技术。 YDB 139适用于我国大规模部署的公众无线局域网热区覆盖的前提下的AP及AC设备,及需要此网络支持IP移动性的业务。 2规范性引用文件 下列文件对于本文件的应用是必不可少的。凡是注日期的引用文件,仅所注日期的版本适用于本文件。凡是不注日期的引用文件,其最新版本(包括所有的修改单)适用于本文件。 IEEE 802. 11-2012: Part 11:无线局域网媒体访问控制及物理层规范(Wi reless LAN Medium Access Control (MAC) and Physical Layer (PHY) Specificat ions) IEEE 802. 11n:修正5:高吞吐量增强(Amendment 5: Enhancements for Higher Throughput) IETF RFC 2002: IPv4移动性 支持(IP Mobility Support) IETF RFC 3376:因特网组管理协议(Internet Group Management Protocol, Version3) IETF RFC 3810: IPv6多 播监听者发现(Multicast Listener Di scovery Version2 (MLDv2) for IPv6) IETF RFC 5213: 代理移动IPv6 (Proxy Mobile IPv6) IETF RFC 5415/5416 (CAPWAP) 无线接入点控制和配置协议规范(Control And Provisioning of Wireless Access Points Protocol Specification) IETF RFC 5555: 双栈IP移动性支持(Mobile IPv6 Support for Dual Stack Hosts and Routers) ; IETF RFC 5844: 代理移动IPv6的IPv4支持(IPv4 Support for Proxy Mobile IPv6) IETF RFC 5949:代理移动IPv6的快速切换(Fast Handovers for Proxy Mobile IPv6) IETF RFC 6224: PMIPv6域 支持组播接受者基础部署( Base Deployment for Multicast Listener Support in PMIPv6 Domains ) IETF RFC 6275: IPv6的移动性支持(Mobility Support in IPv6)
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |