标准详情
下一代网络(NGN)中网络附着子系统(NASS)技术要求
下载标准电子版
PDF · 34 页 · 2.23MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YDB 017-2008
标准状态
现行
发布日期
2022-10-08
实施日期
2022-10-08
标准简介
YDB 017-2008.Technical Requirements of Network Attachment Subsystem in Next Generation Network. 1范围 YDB 017报告规定了下一代网络中的网络附着子系统(NASS)的技术要求,主要内容包括NASS的功能架构,该功能架构中所包含的逻辑功能实体,各个逻辑功能实体之间的参考点,参考点协议的简单描述,NASS相关的典型信息流和NASS的组网。 YDB 017报告适用于下一代网络中的网络附着子系统。 2规范性引用文件 下列文件中的条款通过本技术报告的引用而成为本技术报告的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本技术报告,然而,鼓励根据本技术报告达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本技术报告。 IETF RFC 2486-1999网络接入标识符 IETF RFC 2548-1999微软RADIUS系统的属性 IETF RFC 2865-2000远端鉴权拨入用户服务 IETP RFC 2866-2000RADIUS计费 IETF RFC 3539-2003认证、授权、计费(AAA)传送文档 IETF RFC 3580 leee 802.1X远端鉴权拨入用户服务(RADIUS)使用指南 IETF RFC 3748-2004 PPP 扩展认证协议(EAP) IETF RFC 4005-2005 Diameter网络接入服务器应用 IETF RFC 4072-2005 Diameter扩展认证协议(EAP)应用 IETF RFC 4372-2006 可计费用户标识 3术语、定义和缩略语 3.1术语和定义 下列术语和定义适用于本技术报告。 3.1.1 用户终端(UE) UE可以包含一个或多个设备,用户通过这些设备接入到NGN网络。通常指: CPE、 1AD、 RGW等用户控制下的终端设备。
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |