标准详情

2GHz TD-SCDMA/WCDMA 与 WLAN 互通的安全技术要求

YDB 021-2008现行行业标准

下载标准电子版

PDF · 84 页 · 7.03MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YDB 021-2008 · 2GHz TD-SCDMA/WCDMA 与 WLAN 互通的安全技术要求

基础信息

标准号

YDB 021-2008

标准状态

现行

发布日期

2022-10-08

实施日期

2022-10-08

标准简介

YDB 021-2008.Security technical requirements for 2GHz TD-SCDMA/WCDMA and Wireless Local Area Network (WLAN) interworking. 1范围 YDB 021报告规定了3GPP 系统与WLAN接入网络互通时的安全架构、信任模型和安全需求,为用户和网络之间的认证、密钥管理、服务认证、用户和网络之间的信令的机密性和完整性保护提供了相应的机制。 YDB 021报告适用于2GHz TD- SCDMA/WCDMA与WLAN互通的系统。 2规范性引用文件 下列文件包含适用于本技术报告应用的条款。凡是注8期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本技术报告,然而,鼓励根据本技术报告达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本技术报告。 IETF RFC 3748:扩展认证协议(EAP) IET RFC4187(2006年1月):3G系统UMTS认证和密钥管理的扩展认证协议(EAP-AKA) IETF RFC4186(2006年1月):GSM用户标识模块的扩展认证协议(EAP SIM) IEEE 802.11-004信息技术的IBEB标准系统治间的通信和信息交换特定要求第11部分:WLAN媒介接入控制(MAC)和物理层(PHY)规范-第6修正:MAC安全增强 ETSITS 101 761-1 v1.3.IB:宽带无线接入网络(BRAN);HIPERLAN 类型2;数据链路协议(DLC)层:第1部分:基本数据传输 ETSITS 101 761-2 v1.2.1C:宽带无线接入网络(BRAN);HIPERLAN类型2;数据链路协议(DLC)层:第2部分:无线数据链路协议(RLC)子层 ETSITS 101 761-4 v1.3.1B:宽带无线接入网络(BRAN);HIPERLAN 类型2;数据链路协议(DLC)层:家庭环境的扩展

内容预览

YDB 021-2008 标准预览YDB 021-2008 标准预览YDB 021-2008 标准预览YDB 021-2008 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户