标准详情

IP QoS 信令控制接口协议 第1部分:交换控制接口资源控制协议

YDB 008.1-2007现行行业标准

下载标准电子版

PDF · 56 页 · 1.7MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YDB 008.1-2007 · IP QoS 信令控制接口协议 第1部分:交换控制接口资源控制协议

基础信息

标准号

YDB 008.1-2007

标准状态

现行

发布日期

2022-10-09

实施日期

2022-10-09

标准简介

YDB 008.1-2007.Signalling Control Interface Protocol for IP-QoS Part 1 Resource Control Protocol-Switching Control Interface. 1范围 YDB 008.1规定了承载控制功能实体和交换功能实体之间交换控制接口上的资源控制协议,包括控制过程、接口协议、C0PS链路建立与维护过程,资源一致性维护过程,业务一致性维护过程,用户策略数据的定义,消息处理流程以及策略信息库的定义与应用等方面的内容。 YDB 008.1适用于承载控制功能实体和交换功能实体之间的交换控制接口。 2规范性引用文件 下列文件中的条款通过本部分的引用而成为本部分的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修改版不适用于本部分,然而,鼓励根据本部分达成协议的各方研究是否可使用这些文件的最新版本。凡是不注明日期的,其最新版本适用于本部分。 IETF RFC 2748 (2000) The COPS (Common Open Policy Service) Protocol 公共开放策略服务协 IETF RFC 3084 (2001) COPS Usage for Policy Provisioning (COPS-PR) 利用COPS进 行策略提供 IETF RFC 3318 (2003) Framework Policy Information Base策略信息库框架 IETF RFC 3291 (2002) Textual Conventions for Internet Network Addresses 互联网地址的文本协定 IETF RFC 3159 (2001) Structure of Policy Provisioning Information (SPPI) 策略提供信息的结构

内容预览

YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览YDB 008.1-2007 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户