标准详情
电话号码映射(ENUM)总体技术要求
下载标准电子版
PDF · 53 页 · 513.2KB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YDC 048-2007
标准状态
现行
发布日期
2022-10-09
实施日期
2022-10-09
标准简介
YDC 048-2007.Overall Technical Specification for ENUM. 1范围 YDC 048文件规定了在网络中提供ENUM功能的网络体系架构、编号要求、选路要求、ENUM网关的功能以及ENUM解析体系、注册管理和协议方面的要求。 YDC 048文件适用于指导ENUM功能在网络中的引入。 2规范性引用文件 下列文件中的条款通过本标准文件的引用而成为本标准文件的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准文件,然而,鼓励根据本标准文件达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准文件。 RFC2818 (HTTPS) TLS之. 上的HTTP (HTTP Over TLS) (2000. 5) RFC 2845DNS的密钥事务认证( Secret Key Transaction Authentication for DNS (TSIG)) RFC3730可扩展提供协议( Extensible Provisioning Protocol ) (EPP) RFC3731可扩展提供协议域名映射( Extensible Provisioning Protocol (EPP) Domain Name Mapping) RFC 4114可扩展提供协议E.164号码映射(E. 164 Number Mapping for the Extensible Provisioning Protocol (EPP )) RFC4033 DNS 安全引入和要求(DNS Security Introduction and Requirements ) RFC4034 DNS 安全扩展的资源记录( Resource Records for the DNS Security Extensions )
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |