标准详情
认证、授权、计费(AAA)服务器认证计费接口技术要求 第三部分:IP 电话
下载标准电子版
PDF · 26 页 · 625.89KB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1340.3-2005
标准状态
现行
发布日期
2022-10-09
实施日期
2022-10-09
标准简介
YD/T 1340.3-2005.Technical requirements of Authentication Authorization Accounting (AAA) Server interface part 3: P Phone. 1范围 YD/T 1340.3规定了为实现IP电话的认证和计费功能的AAA服务器接口的技术要求。 YD/T 1340.3适用于接人IP电话系统的AAA服务器设备。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 YD/T 1045-2000网络接人服务器(NAS)技术规范 YD/T 1046-2000IP电话网关设备互通技术规范 YD/T 1264-2003IP电话/传真业务总体技术要求(第二阶段) RFC 2138 (1997)RADIUS协议 RFC 2139 (1997)RADIUS计费协议 RFC 2865 (2000)RADIUS协议(草案标准) RFC 2866 (2000)RADIUS计费协议(报告) RFC 2867 (2000)支持隧道协议的RADIUS计费协议(报告) RFC 2868 (2000)支持隧道协议RADIUS (报告) RFC 2869 (2000)RADIUS扩展(报告) RFC 2903 (2000)通用AAA架构 3定义 下列术语和定义适用于本部分。 3.1 IP电话 IP Telephony 在IP网上传送的具有一定服务质量的语音业务。
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |