标准详情

网络接入服务器技术规范

YD/T 1045-2000现行行业标准

下载标准电子版

PDF · 50 页 · 1.27MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1045-2000 · 网络接入服务器技术规范

基础信息

标准号

YD/T 1045-2000

标准状态

现行

发布日期

2022-10-10

实施日期

2022-10-10

标准简介

YD/T 1045-2000.Technical specification for network access server. 1范围 YD/T 1045规定了网络接人服务器的定义、术语、设备的功能和指标、通信接口、通信流程及协议、环境要求等。 YD/T 1045适用于位于公用电话网(PSTN/ISDN)与IP网之间,将拨号用户接人IP网的网络接人服务器。 2引用标准 下列标准所包含的条文,通过在本标准中引用而构成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 GB 2423-1989电工电子产品的基本环境试验规程试验 GB 4798.3-1990电工电子产品应用环境条件有气候防护场所固定使用 YDN 009-1997帧中继网技术体制 YDN 034-1997 ISDN 用户一网络接口规范 YDN 065-1997邮电部电话交换设备总技术规范书 YDN 067-1997 ATM 交换机技术规范 RFC 0768-1990 UDP 协议 RFC 0791-1990 IP 协议 RFC 0792-1990 ICMP 协议 RFC 0793-1990 TCP 协议 RFC 0854-1990 TELNET 协议 RFC 0855-1990 Telnet 协议选项规范 RFC 0858-1990 Telnet 抑制前进选项 RFC 0894-1990 在以太网上传输IP数据包的标准 RFC 1144-1992 低速串行链路上的TCP/IP头的压缩算法(SLHC协议) RFC 1155-1990 基于TCP/IP的互连网管理信息的结构和标识 RFC 1157-1990 简单网络管理协议(SNMP协议)

内容预览

YD/T 1045-2000 标准预览YD/T 1045-2000 标准预览YD/T 1045-2000 标准预览YD/T 1045-2000 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户