标准详情

网络接入服务器(NAS)测试方法

YD/T 1075-2000现行行业标准

下载标准电子版

PDF · 214 页 · 3.6MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1075-2000 · 网络接入服务器(NAS)测试方法

基础信息

标准号

YD/T 1075-2000

标准状态

现行

发布日期

2022-10-10

实施日期

2022-10-10

标准简介

YD/T 1075-2000.Test method for network access server. 1范圈 YD/T 1075规定了网络接入服务器的通信接口、功能和性能、管理性能、可靠性和协议的测试方法。 YD/T 1075适用于位于公用电话网(PSTNISDN) 与IP网之间,将拨号用户接入IP网的网络接服务器的研制、生产和入网测试。 2引用标准 下列标准包含的条文,通过在本标准中引用而构成为本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 YD/T 1045-2000网络接入服务器(NAS)技术规范 GB 2423.1-89电工电子产品的基本环境试验规程试验试验 A:低温试验方法 GB 2423.2-89电工电子产品的基本环境试验规程试验试验 B:高温试验方法 GB 4798.3-90电工电子产品应用环境条件有气候防护场所固定使用 GF 001-9001中国国内电话网No.7信号方式技术规范 GF 002-9002邮电部电话交换总技术规范书 YDN 034-1997 ISDN 用户一网络接口规范 YDN 065-1997邮电部电话交换设备总技术规范书 中国电话随路信号方式技术规范 YDN 089 1998 No.7信令网技术体制 RFC 0768 UDP协议 RFC 0791 IP协议 RFC 0792 ICMP协议 RFC 0793 TCP协议 RFC 0826 ARP协议 RFC 0854 Telnet协议 RFC 0855 Telnet协议选项规范 RFC 0858 Telnet抑制前进选项 RFC 0894 在以太网上传输IP数据包的标准 RFC 1144 低速串行链路上的TCP/IP头的压缩算法(SLHC协议)

内容预览

YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览YD/T 1075-2000 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户