标准详情

接入网技术要求——电缆调制解调器(CM)

YD/T 1076-2000现行行业标准

下载标准电子版

PDF · 175 页 · 5.42MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1076-2000 · 接入网技术要求——电缆调制解调器(CM)

基础信息

标准号

YD/T 1076-2000

标准状态

现行

发布日期

2022-10-10

实施日期

2022-10-10

标准简介

YD/T 1076-2000.Access network technical specification-Cable modem. 1范围 YD/T 1076规定了混合光纤/同轴网络上进行双向IP数据传输的用户侧设备-电缆调制解调器(CM),主要包括CM的网络配置、用户网络接口、射频接口以及供电、环境、安全等。 YD/T 1076适用于混合光纤/同轴网络上进行双向IP数据传输的电缆调制解调器(CM)。 2引用标准 下列标准所包含的条文,通过在本标准中引用而构成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 ITU-T H.222.0;1995活动图像和音频信息编码 ITU-T J. 83:1997同轴电缆上传输电视、声音和数据业务的数字多节目系统 ITU-T X.25;1996通过专线连接到公用数据网的以分组模式工作的DCE与DTE之间的接口 RFC 0768:1980用户数据报协议(UDP) RFC 0791:1981网间网协议(IP) RFC 0826:1982以太网地址解析协议(ARP) RFC 0894:1984以太网上传送IP包的标准(IP over Ethernet) RFC 1157:1990简单网络管理协议(SNMP) RFC 1350:1992简 单文件传输协议(TFTP) RFC 2131:1997动态主机配置协议(DHCP) RFC 2236:1997网间网组管理协议(IGMP) RFC 1042:1988 1EEE802 网上传送IP包的标准(IP over 1EEE802) IEEE 802.1D:1998桥接协议 IEEE 802.2:1994逻辑链路控制协议 IEEE 802.3:1996 CSMA/CD接人方式和物理层规范

内容预览

YD/T 1076-2000 标准预览YD/T 1076-2000 标准预览YD/T 1076-2000 标准预览YD/T 1076-2000 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户