标准详情

防火墙设备技术要求

YD/T 1132-2001现行行业标准

下载标准电子版

PDF · 20 页 · 1.04MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1132-2001 · 防火墙设备技术要求

基础信息

标准号

YD/T 1132-2001

标准状态

现行

发布日期

2022-10-10

实施日期

2022-10-10

标准简介

YD/T 1132-2001.Specification requirement for firewall products. 1范围 YD/T 1132规定了防火墙设备的技术要求,包括网络接口、包过滤、代理、 NAT、日志与告警、管理、运行与维护以及技术性能指标等。单纯的防火墙软件系统也可参照本标准的相应章节执行。 YD/T 1132适用于支持IPv4的专用防火墙设备,不适用于网络设备中附带的防火墙功能模块。 在本标准中: ●必须、应当:表示该条目是本标准必须,违反这样的要求是原则性差错。 ●建议:表示在某些特定条件下存在忽视该条目的理由,但是忽视或违反该条目时必须仔细衡量。 ●可以:表示该条目可选。某些厂商可能出于市场或其它原因实现该选项,另一厂商可能出于类似理由不实现该选项。 2.引用标准 下列标准包含的条文,通过在本标准中引用而构成为本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应讨论使用下列标准最新版本的可能性。 GB/T 18019-1999信息技术包过滤防火墙安全技术要求 GB/T 18020-1999信息技术应用级防火墙安全技术要求 GB4943-1995信息技术设备(包括电气事务设备)的安全 GB9254-1998信息技术设备的无线电骚扰限值和测量方法 GB/T17618-1998信息技术设备抗扰度限值和测量方法 STD5互联网协议 STD6用户数据报协议 STD7传输控制协议 RFC9文件传输协议 RFC1242 网络互连设备的基准术语 RFC1631 IP网络地址转换 RFC1858 IP分片过滤的安全性考虑 RFC 2138 RADIUS

内容预览

YD/T 1132-2001 标准预览YD/T 1132-2001 标准预览YD/T 1132-2001 标准预览YD/T 1132-2001 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户