标准详情

千兆比以太网交换机测试方法

YD/T 1141-2001现行行业标准

下载标准电子版

PDF · 79 页 · 1.69MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1141-2001 · 千兆比以太网交换机测试方法

基础信息

标准号

YD/T 1141-2001

标准状态

现行

发布日期

2022-10-10

实施日期

2022-10-10

标准简介

YD/T 1141-2001.Testing Specification for Giga Bit Ethernet LAN Switch. 1范围 YD/T 1141规定了千兆比以太网交换机的功能、测试、性能测试、协议测试和常规测试。本标准适用于千兆比以太网交换机设备。 2引用标准 下列标准包含的条文,通过在本标准中引用而构成为本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 TD/T 1099-2001千兆比以太网交换机设备技术规范 ANSI/EEE Std 802.1D (1998)Edition媒体访问控制(MAC)网桥 IEEE Std 802.1Q(1998)虚拟桥接局域网 IEEE Std 802.1g(1995)远程媒体访问控制桥接 IEEE Std 802.1ad(2000)多链路段聚合 IEEE Std 802.2(1998)逻辑链路控制 IEEE Std 802.3ab(1999)在4对5类平衡双绞线上传输千兆比以太网的物理层参数及规定1000BASE-T IEEE Std 802.3(1998) Edition带碰撞检测的载波监听多重访问方式及物理层定义 RFC1213 (1991)基于TCP/IP的互联网网络管理的管理信息库:MIB-II RFC2011 SNMPv2(1996) 对使用SMIv2互联网协议的管理信息库 RFC2012 SNMPv2(1996) 对使用SMIv2传输控制协议的管理信息库 RFC2013 SNMPv2(1996)对使用SMIlv2用户数据包协议的管理信息库 RFC1493 (1993)对网桥管理对象的定义 RFC2233 (1997)使用SMI版本2的接口组MIB RFC1643 (1994)对以太网接口类型管理对象的定义

内容预览

YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览YD/T 1141-2001 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户