标准详情
网络接入服务器(NAS)技术要求——宽带网络接入服务器
下载标准电子版
PDF · 37 页 · 1.07MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1148-2001
标准状态
现行
发布日期
2022-10-10
实施日期
2022-10-10
标准简介
YD/T 1148-2001.Technical Requirements of Network Access Server (NAS)-Broadband Network Access Server. 1范围 YD/T 1148规定了宽带网络接入服务器的接口功能、协议要求、通信流程、业务流程、性能及技术指标等基本要求。 YD/T 1148适用于宽带网络接入服务器的研制、生产和引进。 2引用标准 下列标准所包含的条文,通过在本标准中引用而成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 GB 191-2000包装储运图示标志 GB/T 2423.1-1989电工电子产品基本环境试验规程试验A:低温试验方法 GB/T 2423.2- 1989电工电子产品基本环境试验规程试验B:高温试验方法 GB/T 2423.9-1989电工电子产品基本环境试验规程试验Cb:设备用恒定湿热试验方法 GB/T 3873-1983通信设备产品包装通用技术条件 GB/T 4798.3-1990电工电子产品应用环境条件有气候防护场所固定使用 YD/T 1045 2000网络接入服务器(NAS) 技术规范 YD/T 1097-2001路由器设备技术规范一高端路 由器 YDN 099-1998SDH技术体制 RFC0768 (1990)UDP协议 RFC0791 (1990)IP协议 RFC0792 (1990)ICMP协议 RFC0793 (1990)TCP协议 RFC0854 (1990)Telnet协议 RFC0855 (1990)Telnet协议选项规范 RFC0858 (1990)Telnet抑制前进选项 RFC0894 (1990)在以太网上传输IP数据包的标准 RFC1144 (1992)低速串行链路上的TCP/IP头的压缩算法(SLHC协议) RFC1155 (1990)基于TCP/IP的互连网管理信息的结构和标识
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |