标准详情

接入网技术要求基于以太网技术的宽带接入网

YD/T 1160-2001现行行业标准

下载标准电子版

PDF · 21 页 · 549.61KB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1160-2001 · 接入网技术要求基于以太网技术的宽带接入网

基础信息

标准号

YD/T 1160-2001

标准状态

现行

发布日期

2022-10-10

实施日期

2022-10-10

标准简介

YD/T 1160-2001.Access Network Technical Specification-Broadband Access Network Based on Ethernet Technology. 1范围 YD/T 1160规定了基于以太网技术的宽带接入网的网络结构、业务承载能力、功能、物理媒质、接口、设备、协议、通信流程、性能、网管功能、供电和环境。 YD/T 1160适用于局侧设备与用户侧设备之间接口的物理层采用100Base-X/1000Base-X 技术、链路层采用IEEE802/以太网技术,并且用户侧设备与用户之间接口为以太网接口的公用电信网的接入网,也可用于专用电信网。 2引用标准 下列标准所包含的条文,通过在本标准中引用而构成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 YD/T 898-1997单芯光纤 YD/T 901-1997层绞式通信用室外光缆 YD/T 962.2-1997大楼通信综合布线系统第2部分:综合布线用电缆、光缆技术要求 YD/T 976-1998B-ISDN用户网络接口物理层规范 YD/T 1061-2000同步数字体系(SDH)上传送IP的LAPS技术要求 YDN 052-97B-ISDN ATM层规范 YDN 053.4-97B-ISDN ATM适配层(AAL) 类型5规范 YDN 099-1998光同步传送网技术体制 ITU-T G.651(1998)50/125 μ m渐变折射率多模光纤光缆的特性 ITU-T G.652(2000)单模光纤光缆特性 RFC0791(09/1981)网间网协议(IP) RFC0792(09/1981)互联网控制消息协议(ICMP) RFC0826(11/1982)以太网地址解析协议( ARP) RFC0894(04/1986)以太网上传送IP包的标准 RFC0922(10/1984)存在子网时的互联网数据报广播 RFC0950(08/1985)互联网标准子网划分

内容预览

YD/T 1160-2001 标准预览YD/T 1160-2001 标准预览YD/T 1160-2001 标准预览YD/T 1160-2001 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户