标准详情
网络接入服务器技术要求宽带网络接入服务器
下载标准电子版
PDF · 52 页 · 1.67MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1148-2005
标准状态
现行
发布日期
2022-10-10
实施日期
2022-10-10
标准简介
YD/T 1148-2005.Technical requirements of network access server-Broadband Network Access Server(BNAS). 1范围 YD/T 1148规定了宽带网络接人服务器的接口功能、协议要求、通信流程、业务流程、性能及技术指标等基本要求。 YD/T 1148适用于宽带网络接人服务器。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 GB 191-2000包装储运图示标志 GB/T 2423.1-2001电工电子产品环境试验第2部分:试验方法试验A:低温 GB/T 2423.2-2001电工电子产品环境试验第2部分:试验方法试验B:高温 GB/T 2423.9-2001电工电子产品环境试验第2部分:试验方法试验Cb:设备用恒定湿热 YD/T 1045-2000网络接人服务器(NAS) 技术规范 YD/T 1097-2001路由器设备技术规范一高端路由器 YD/T 1177-2002IP组播路由协议, YD/T 1190-2002基于网络的虚拟IP专用网(IP- VPN)框架 YDN 099-1998 SDH技术体制 IETF RFC 0768 (1990)UDP协议 IETF RFC 0791 (1990)IP协议 IETF RFC 0792 (1990)ICMP协议 IETF RFC 0793 (1990)TCP协议 IETF RFC 0854 (1990)Telnet协议 IETF RFC 0855 (1990)Telnet协议选项规范 IETF RFC 0858 (1990)Telnet抑制前进选项
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |