标准详情
IP 电话系统的管理信息库(MIB)技术要求
下载标准电子版
PDF · 42 页 · 1.2MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1164-2001
标准状态
现行
发布日期
2022-10-10
实施日期
2022-10-10
标准简介
YD/T 1164-2001.Technical Requirements for the MIB of IP Telephony System. 1范围 YD/T 1164定义了IP电话系统各主要设备的MIB,包括必须实现的MIB和可选实现的MIB。 YD/T 1164主要适用于开发IP电话系统的网络管理系统,为设备的互通提供相应的依据。 2引用标准 下列标准所包含的条文,通过在本标准中引用而成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 YD/T 1044-2000 IP电话/传真业务总体技术要求 YD/T 1071-2000 IP电话网关设备技术要求 YD/T 1072-2000 IP电话网关设备测试方法 YD/T 1046-2000 IP电话网关设备协议互通技术规范 YD/T 1142-2001 IP电话网守设备技术要求及测试方法 ITU-T H.341(1998)多媒体管理信息库 ITU-T H.323 ( 1998)用于提供不保证质量的业务本地网上的可视电话系统和终端设备 ITU-T H.225.0(1998)用于不保证质量的业务本地网上的可视电话系统的媒体流的打包与同步 ITU-T H.245(1998)多媒体通信的控制协议 IETF RFC2959 RTP组MIB标准 IETF RFC2618 RADIUS认证Client组MIB标准 ETF RFC2619 RADIUS认证Server组MIB标准 IETF RFC2620 RADIUS计费Client组MIB标准 IETF RFC2621 RADIUS计费Server组MIB标准
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |