标准详情
IP 网络安全技术要求——安全框架
下载标准电子版
PDF · 46 页 · 2.08MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1163-2001
标准状态
现行
发布日期
2022-10-10
实施日期
2022-10-10
标准简介
YD/T 1163-2001.IP Network Security Technical Requiremente - Security Frame.1范围YD/T 1163规定IP 网安全的总技术要求,描述IP网安全的一个框架性结构,可作为在IP网上构建安全的技术性指导文件。2引用标准下列标准所包含的条文,通过在本标准中引用而成为本标准的条文。本标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。IETF RFC 1352 SNMP Security ProtocolsIETF RFC 1446 Security Protocols for SNMPv2IETF RFC 1570 PPP LCP ExtensionsIETF RFC 1847 Security Multiparts for MIME: Multipart/Signed and Multipart/EncryptedETF RFC 1962 The PPP Compression Control Protocol (CCP)IETF RFC 1968 The PPP Encryption Control Protocol (ECP)IETF RFC 2045 MIME Part 1: Format of Internet Message BodiesIETF RFC 2046 MIME Part 2: Media TypesIETF RFC 2047 MIME Part 3: Message Header Extensions for Non-ASCII TextIETF RFC 2048 MIME Part 4: Registration Procedures
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |