标准详情

基于 SDH 的多业务传送节点技术要求

YD/T 1238-2002现行行业标准

下载标准电子版

PDF · 28 页 · 1.18MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1238-2002 · 基于 SDH 的多业务传送节点技术要求

基础信息

标准号

YD/T 1238-2002

标准状态

现行

发布日期

2002-11-06

实施日期

2002-11-06

中国标准分类号

M21

国际标准分类号

33.030

主管部门

信息产业部

发布部门

信息产业部

标准简介

YD/T 1238-2002.Technical requirements for SDH multi- service transport platform. 1范围 YD/T 1238规定了基于SDH的多业务传送节点(MSTP) 的技术要求,包括节点的基本功能、接口特性、性能参数和指标、保护倒换、网络管理等方面的要求,对于不同层次网络应用的具体设备规范另行制定。 YD/T 1238适用于基于SDH平台实现TDM、ATM、以太网等业务的接人、处理和传送,提供统一网管的多业务节点。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版适用于本标准。 CB/T 16814-1997同步数字体系(SDH)光缆线路系统测试方法 IEEE 802.1d (1998)介质访问控制(MAC)桥协议 IEEE 802.1q (1998)虚拟桥局域网 IEEE 802.3 (2000)带碰撞检测的载波监听多重访问方式及物理层定义 IETF RFC 1661 (1994)点到点协议(PPP) IETF RFC 1662 (1994)类似HDLC帧中的端对端协议 IETF RFC 1990 (1996)PPP多链路协议 IETF RFC 2615 (1999)在SONET/SDH上的PPP ITU-T C.691 (2000)单信道STM-64,STM-256和其他带有光纤放大器SDH系统的光学接口 ITU-T G.703 (2001 )系列数字接口的物理/电特性 ITU-T G.704 (1998)用于1544、 6312、2048、8448 和44736kbit/s速率系列级的同步帧结构 ITU-T G.7041 (2001)通用成帧规程 ITU-T G.707 (2000)同步数字系列(SDH) 的网络结点接口 ITU-T G.774.1 (2001)同步数字体系(SDH)一从网元考虑的双向性能监测 ITU-T C.783 (2000)SDH设备功能块的特性

内容预览

YD/T 1238-2002 标准预览YD/T 1238-2002 标准预览YD/T 1238-2002 标准预览YD/T 1238-2002 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户