标准详情

基于移动环境的电子商务应用层协议(非购物型)

YD/T 1245-2002现行行业标准

下载标准电子版

PDF · 35 页 · 1.04MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1245-2002 · 基于移动环境的电子商务应用层协议(非购物型)

基础信息

标准号

YD/T 1245-2002

标准状态

现行

发布日期

2002-12-10

实施日期

2002-12-10

中国标准分类号

L78

国际标准分类号

33.040.01

主管部门

信息产业部

发布部门

信息产业部

标准简介

YD/T 1245-2002.Electronic commercial application level protocol under mobile environment(non shopping type). 1范围 YD/T 1245规定了在移动环境中实施非购物型电子商务应用层的协议,适用于移动应用接人门户与业务主,机之间的业务级信息交换。移动应用接人门户是各种业务主机的公共门户网站,业务主机可以是计费主机、税务主机、证券主机、新闻、天气预报、旅游业务主机、银行代理等。移动应用接人门户、业务主机、移动终端之间的关系如图1所示。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 IETF RFC1034数字签名算法(DSA) IETF RFC1323传输控制协议(TCP) IETF RFC1825 IPv6 协议 IETF RFC2396统一资源标识符(URL) IETF RFC2801 Internet开放 贸易协议(IOTP), 版本1 IETF RFC2802 Internet开放贸易协议HTTP补充 3名词术语和缩略语 CDMA Code Division Multiple Access 码分多址 ID Identifier 标识符 IOTP Internet Open Trading Protocol 互联网开放贸易协议

内容预览

YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览YD/T 1245-2002 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户