标准详情
综合智能网技术要求
下载标准电子版
PDF · 18 页 · 809.4KB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1249-2003
标准状态
现行
发布日期
2003-01-22
实施日期
2003-01-22
中国标准分类号
M11
国际标准分类号
33.040.01
主管部门
信息产业部
发布部门
信息产业部
标准简介
YD/T 1249-2003.The Technical Requirements of Integrated Intelligent Network System. 1范围 YD/T 1249规定了综合智能网在电信网(包括固定网、移动网等)中的位置、综合智能网的体系、提供的业务范围、各功能实体的主要功能、协议、信令、计费等方面的要求。 YD/T 1249适用于综合智能网。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改版(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 YD/T 1124-2001 号码可携带业务技术要求 GF 017-95 智能网应用规程 YD/T 1178-2002 为IP用户提供智能网业务的技术要求 YD/T 1037-2000 900/1800MHz TDMA数字蜂窝移动通信网CAMEL应用部分(CAP) 技术规范 YD/T 1038-2000 900/1800MHz TDMA数字蜂窝移动通信网移动应用部分(phase2+) 技术规范 YD/T 1207-2002 800MHz CDMA数字蜂窝移动通信网无线智能网(WIN) 阶段1:预付费业务技术要求 YD/T 1208-2002 800MHz CDMA数字蜂窝移动通信网无线智能网(WIN) 阶段1:接口技术要求 YD/T 1256-2003 智能网能力集 1(CS-1)智能网应用规程(INAP) 补充规定 RFC 2865 Remote Authentication Dial in User Service (RADIUS) RFC 2866 RADIUS Accounting RFC 3261-3265 SIP:Session Initiation Protocol 3缩略语 下列术语和定义适用于本标准。 CAP CAMEL Application Part CAMEL应用部分
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |