标准详情
电子商务技术要求 第三部分:证书及认证系统
下载标准电子版
PDF · 62 页 · 2.23MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1322.3-2004
标准状态
现行
发布日期
2004-08-02
实施日期
2005-01-01
中国标准分类号
M19
国际标准分类号
33.040.01
主管部门
信息产业部
发布部门
信息产业部
技术归口
中国通信标准化协会
标准简介
YD/T 1322.3-2004.Electronic commerce technical specification Part three :certificate and certificate system. 1范围 YD/T 1322.3规定了在进行电子商务交易过程中需要使用的数字证书及对数字证书进行认证的认证系统的技术要求,还规定了认证系统的结构、提供的服务、证书及CRL、支持的算法、操作协议和管理协议的相关技术要求。 YD/T 1322.3适用于电子商务认证系统。 2规范性引用文件 下列文件中的条款通过在本部分中的引用而构成为本部分的条款。凡是注日期的引用文件,其随后所有的修改单(不包括斟误的内容)或修订版均不适用于本部分,然而,鼓励根据本部分达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本部分。 IETF RFC (1981)IP协议v4 IETF RFC 791(1985)文件传输协议 (FTP ) V2.0 (1985.10) IETF RFC 1034(1987)域名一概念和设施 IETF RFC 1319(1987)MD2消息摘要算法 IETF RFC 1321(1989)MD5消息摘要算法 IETF RFC 1519(1993)无类 别域间路由一地址分配和集合策略 IETF RFC 1848(1995)多用途因特网邮件扩充协议(MIME)(1995.3.1) IETF RFC 1883(1995)IP协议v6规范 IETF RFC 1891(1996)简单邮件传输协议(SMTP)(1996.1.15) IETF RFC 2068(1997)超文本传输协议(HTTPV1.I)(1997.1.6) IETF RFC 2313(1998)PKCS#1: RSA加密版本 1.5 IETF RFC 2459(1999)因特网X.509 公共基础设施证书和CRL轮廓 IETF RFC 2510(1999)因特网 X.509公共基础设施证书管理协议 IETF RFC 2511(1999)因特网X.509公共基础设施证书请求消息协议
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |