标准详情

软交换设备测试方法

YD/T 1435-2006已废止行业标准

下载标准电子版

PDF · 205 页 · 5.36MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1435-2006 · 软交换设备测试方法

基础信息

标准号

YD/T 1435-2006

标准状态

已废止

发布日期

2006-05-31

实施日期

2006-10-01

中国标准分类号

M32

国际标准分类号

33.040.40

主管部门

信息产业部

发布部门

信息产业部

技术归口

中国通信标准化协会

标准简介

YD/T 1435-2006.Testing Methods for Softswitch Equipments. 1范围 YD/T 1435规定了软交换设备的通信接口、功能、协议、性能、操作维护及网络管理、可靠性、协议、供电以及环境测试等。 YD/T 1435适用于软交换设备。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注8期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准。然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 GB/T 17904-1999ISDN用户一网络接口 数据链路层技术规范及-致性测试方法 YD/T 1156-2001路由器测试规范一路由器 YD/T 1304-2004国内No.7伶式测试方法一消息传递部分( MTP )和电话用户部分( TUP )》 YD/T 1316-2004No.7信令与IP互通适配层测试方法一消息传递部分(MTP)第三级用户适配层( M3UA ) YDN 107.2-1999智能网应用规程(INAP)测试规范一业务交换点 (SSP)部分 YDN 108-1997V5.2接口一致性测试技术规范 ITU-T H323 ( 99 )基于分组的多媒体通信系统 ITU-TH.225.0 ( 99 )用于不保证质量的业务本地网上的可视电话系统的媒体流的打包与同步 ITU-T H.245 ( 98 )多媒体通信的控制协议 ITU-T H.248H.248媒体网关控制协议 RFC 2138 ( 1997 )RADIUS协议 RFC2139 ( 1997 )RADIUS计费协议 RFC 2705 ( 1999 )MGCP RFC 2543SIP RFC 2960SCTP

内容预览

YD/T 1435-2006 标准预览YD/T 1435-2006 标准预览YD/T 1435-2006 标准预览YD/T 1435-2006 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户