标准详情

基于 SDH 的多业务传送节点(MSTP)测试方法内嵌弹性分组环(RPR)功能部分

YD/T 1346-2005现行行业标准

下载标准电子版

PDF · 62 页 · 1.57MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1346-2005 · 基于 SDH 的多业务传送节点(MSTP)测试方法内嵌弹性分组环(RPR)功能部分

基础信息

标准号

YD/T 1346-2005

标准状态

现行

发布日期

2022-10-11

实施日期

2022-10-11

标准简介

YD/T 1346-2005.Test Specifications for SDH-based MSTP Embedded with RPR. 1范囿 YD/T 1346规定了内嵌RPR的基于SDH的多业务传送节点(MSTP) 的功能、性能及网络管理的测试方法,包括节点的基本功能、接口特性、性能参数和指标、保护倒换、网络管理等方面的应达到的技术要求和通过准则。 YD/T 1346适用于实现RPR功能,提供统一网管的多业务节点(MSTP)。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版适用于本标准。 GB/T 16814-1997同步数字体系(SDH) 光缆线路系统测试方法 IEEE 802.17弹性分组环访问模式和物理层规范 IEEE 802.1d (1998)介质访问控制(MAC)桥协议 IEEE 802.1q (1998)虚拟桥局域网 IEEE 802.1w (2001 )介质访问控制桥修订2:快速重配置 IEEE 802.3 (2000)带碰撞检测的载波监听多重访问方式及物理层定义 IETF RFC 1661 (1994)点到点协议(PPP) IETF RFC 1662 (1994)类似HDLC帧中的端对端协议 IETF RFC 1990 (1996)PPP多链路协议 IETF RFC 2615 (1999)在SONET/SDH上的PPP ITU-T G.691 (2000)单信道STM-64,STM-256和其他带有光纤放大器SDH系统的光学接口 ITU-T G.7041 (2003)通用成帧规程

内容预览

YD/T 1346-2005 标准预览YD/T 1346-2005 标准预览YD/T 1346-2005 标准预览YD/T 1346-2005 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户