标准详情

会话初始协议(SIP)服务器设备技术要求

YD/T 1481-2006现行行业标准

下载标准电子版

PDF · 54 页 · 1.35MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1481-2006 · 会话初始协议(SIP)服务器设备技术要求

基础信息

标准号

YD/T 1481-2006

标准状态

现行

发布日期

2006-06-08

实施日期

2006-10-01

中国标准分类号

M32

国际标准分类号

33.040.40

主管部门

信息产业部

发布部门

信息产业部

技术归口

中国通信标准化协会

标准简介

YD/T 1481-2006.Technical Requirements of SIP Server Equipment. 1范围 YD/T 1481规定了会话初始协议(SIP)服务器设备的通用技术要求,包括功能要求、业务要求、接口要求、协议要求、通信流程、操作维护与网管要求、性能及可靠性指标、互通要求、电源与接地要求、环境要求等方面的通用技术要求,不包括SI服务器在-些特定场景中的特定要求。 YD/T 1481适用于会话初始协议( SIP )服务器设备。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡题注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准。然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 YD/T 1132-2001防火墙设备技术要求 YDN 065-1997邮电部电话交换设备总技术规范书(附录) IETF RFC 2327会话描述协议 IETF RFC 2778 Presence和即时消息模型 IETF RFC 2779 Presence和即时消息的协议要求 IETF RFC 3261 会话初始协议 IETF RFC 3262 会话初始协议可靠性临时响应证实 3术语和定义 下列术语和定义适用于本标准。 SIP服务器( SIP Server) : SIP网络 中提供呼叫控制、呼叫路由、用户管理等功能的网络设备。 用户代理( USser Agent);包括SIP用户代理客户端(UAC )和SIP用户代理服务器(UAS)两个部分。UAC用于发起请求,而UAS则用于响应请求。用户代理可以在SIP语音终端、SIP 视频终端和SIP IAD等实体上实现。

内容预览

YD/T 1481-2006 标准预览YD/T 1481-2006 标准预览YD/T 1481-2006 标准预览YD/T 1481-2006 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户