标准详情

数字电视系统中的数据广播规范

GY/T 201-2004现行行业标准

下载标准电子版

PDF · 82 页 · 284.96KB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

GY/T 201-2004 · 数字电视系统中的数据广播规范

基础信息

标准号

GY/T 201-2004

标准状态

现行

发布日期

2022-10-11

实施日期

2022-10-11

标准简介

GY/T 201-2004.Specification for data broadcasting in digital television system. 1范围 GY/T 201规定了地面、有线、卫星等数字电视广播系统中基于传输流的数据广播的数据结构、数据交换、数据传输协议等。 GY/T 201适用于地面、有线、卫星等数字电视广播系统中的数据广播系统。 2规范性引用文件. 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版本均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 GB 2312信息交 换用汉字编码字符集基本集 GB/T 8565.1信息技术 文本通信用编码字符集拉丁字母 GB 13000.1 信息技术 通用多八位编码字符集(UCS)第1部分: 体系结构与基本多文种平面 GB/T 15273.1信息处理 八位单字节编码图形字符集 GB/T 15629. 1信息技术系统间远程通讯和信息交换局域网和城域网特定要求第1部分:局域网标准综述 GB/T 15629.2 信息技术 系统间远程通讯和信息交换局域网和城域网特定要求 第2部分:逻辑链路控制 GB/T 17975.1 信息技术 运动图像及其伴音信息的通用编码第1部分:系统 GB/T 17975.2信息技术 运动图像及其伴音信号的通用编码第2部分:视频 GB/T 17975.3信息技术 运动图像及其伴音信号的通用编码第3部分:音频 GY/Z 174- -2001数字电视广 播业务信息规范 GY/Z 175- -2001数字电视广 播条件接收系统规范 IS0/IEC 13818-6信息技术运动图像及其伴音信息的通用编码第6部分:数字存储媒体命令和控制的扩展 ETS 300 802 Network-independent protocols for DVB interactive serv ices IETF RFC 1112 Host extensions for IP multicasting Common Object Request Broker Architecture and Specification OMG,Revision 2. 0. IETF RFC 1521 MIME (Multipurpose Internet Mail Extensions) Part One: Mechanisms for Specifying and Describing the Format of Internet Message Bodies IETF RFC 1590 Media Type Registration Procedure, (Upda

内容预览

GY/T 201-2004 标准预览GY/T 201-2004 标准预览GY/T 201-2004 标准预览GY/T 201-2004 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户