标准详情
IP 网络技术要求——网络性能参数与指标
下载标准电子版
PDF · 29 页 · 930.4KB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1171-2001
标准状态
现行
发布日期
2022-10-11
实施日期
2022-10-11
标准简介
YD/T 1171-2001.IP Network Specification - Network Performance Parameters and Objectives. 1范围 YD/T 1171规定了支持IPv4的IP网络性能参数和临时指标,以及对每个网络段应该提供的性能指标的要求。 YD/T 1171适用于具有-个或多个网络段的端到端路径,所定义的QoS类型适用于终端用户与网络服务提供商之间以及网络服务提供商之间的IP网通信,可作为IP网络规划、工程设计、运行维护以及相应设备的引进、开发的技术依据。 2引用标准 下列标准所包含的条文,通过在本标准中引用而构成本标准的条文。在标准出版时,所示版本均为有效。所有标准都会被修订,使用本标准的各方应探讨使用下列标准最新版本的可能性。 YD/T 1096-2001路由器设备技术规范一低端路由器 YD/T 1097-2001路由器设备技术规范一高端路由器 YD/T 1102-2001基于ATM的多媒体宽带骨干网技术要求一网络 性能部分 ITU-T E.651 IP接入网流量工程参考连接 ITU-T G.709话音传输质量类型定义 ITU-T G.826等于或高于基本速率的国际恒定比特率数字路径误差性能参数和目标 ITU-T I.113宽带ISDN名词术语 ITU-T 1.350数字网络,包括ISDN中的QoS和网络性能的一般方面 ITU-T Y.1231(2001) IP方面一-体系结构、接入、网络容量和资源管理,IP 接入网结构 ITU-T Y.1540 IP数据通信业务--IP数据包传输和可用性性能参数 ITU-T Y.1541互联网协议通信业务--IP性能及可用性目标和分配 RFC 791(1990)IP,DARPA因特网程序协议规范 RFC 768 (1990)用户数据报协议(UDP) RFC 792 (1990)互联网控制消息协议(ICMP) RFC 793 (1990)传输控制协议(TCP)
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |