标准详情
2GHz cdma2000 数字蜂窝移动通信网技术要求:A接口
下载标准电子版
PDF · 540 页 · 15.99MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1555-2007
标准状态
已废止
发布日期
2007-05-15
实施日期
2007-05-15
中国标准分类号
M37
国际标准分类号
33.070-60
主管部门
信息产业部
发布部门
信息产业部
技术归口
中国通信标准化协会
标准简介
YD/T 1555-2007.Technical Requirements for A Interfaces in2GHz cdma2000 Digital Cellular Mobile Communication Network.1范围YD/T 1555规定了cdma2000 数字蜂窝移动通信网基站子系统与核心网间接口的原则和技术要求。YD/T 1555适用于2GHz cdma2000数字蜂窝移动通信系统。2规范性引用文件下列文件中的条款通过本标准的引用而称为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准。然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本,凡是不注日期的引用文件,其最新版本适用于本标准。3GPP2 A.SO0O1-A,3GPP2 Access Network Interfaces Interoperability Specification.IETF RFC 768,User Datagram Protocol (UDP) .IETF RFC 791 ,Internet Protocol (IP).IETF RFC 793,Transmission Control Protocol (TCP) .IETF RFC 1321,The MD5 Message Digest Algorithm.IETF RFC 1701,Generic Routing Encapsulation.IETF RFC 2002,IP Mobility Support Specification.IETF RFC 2138,Remote Authentication Dial In User Services (RADIUS).IETF RFC 2139,RADIUS Accounting.ANSI/TIA/EIA-41-D,Cellular Radio-Telecommunications Intersystem Operations.
内容预览




相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |