标准详情

接入网技术要求数字用户线(DSL)系统承载宽带业务

YD/T 1706-2007现行行业标准

下载标准电子版

PDF · 26 页 · 1.03MB

登录后可查看已购记录,会员和金币权益与电子标准网共用。

购买标准

YD/T 1706-2007 · 接入网技术要求数字用户线(DSL)系统承载宽带业务

基础信息

标准号

YD/T 1706-2007

标准状态

现行

发布日期

2007-09-29

实施日期

2008-01-01

中国标准分类号

M19

国际标准分类号

33.040.50

主管部门

信息产业部

发布部门

信息产业部

技术归口

中国通信标准化协会

标准简介

YD/T 1706-2007.Technical Requirements for Access Network - Broadband Service Delivery over DSL. 1范围 YD/T 1706规定了基于以太网汇聚的支持宽带业务的DSL的接入系统网络架构以及对DSL接入节点设备的功能、性能、QoS、 安全、管理等要求。 YD/T 1706适用于公众电信网环境下的xDSL局端和用户端设备,专用电信网也可参照使用。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注日期的引用文件,其随后所有的修改单(不包括勘误的内容)或修订版均不适用于本标准。然而,鼓励根据本标准达成协议的各方研究是否可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 IEEE 802.1p (1998) 局域网服务质量标准 IEEE 802.1D 媒体访问控制网桥 IEEE 802. lad 业务提供者桥 IEEE 802.1ag 链接故障管理 EEE 802.1Q 虚拟桥接局域网 IEEE 802.3ad 多段链路聚合 IEEE 802.1X 基于端口的网络接入控制 IEEE 802.3 带碰撞检测的载波侦听多址访问和物理层规范 RFC 2131 动态主机配置协议 RFC 2364 AAL5承载PPP (PPP over AAL5 ) RFC 2516 以太网承载PPP (PPPoE) 的方法 RFC 2684 AAL5承载多协议的封装 RFC 3046 DHCP中继代理信息选项 3术语和定义 下列术语和定义适用于本标准。 3.1 接入节点Access Node 接入节点可以实现ATU_C功能,或汇聚其他实现ATU-C功能的节点,或是同时包括着这两个功能。该节点应标准的以太网接口做为.上联到汇聚网络的接口。

内容预览

YD/T 1706-2007 标准预览YD/T 1706-2007 标准预览YD/T 1706-2007 标准预览YD/T 1706-2007 标准预览
标准号标准名称状态发布日期实施日期
QJ 3238-2005解锁螺栓通用规范现行2026-10-152026-10-15
QJ 20002-2011月球探测器坐标系现行2026-10-152026-10-15
QJ 2046A-2008膨胀合金热处理现行2026-10-152026-10-15
QJ 1714.12B-2011航天产品设计文件管理制度 第12部分:设计文件的偏离规定现行2026-10-152026-10-15
QJ 9000A-2003质量管理体系 要求现行2026-10-152026-10-15
QJ 3040A-2011焊缝建档规定现行2026-10-152026-10-15
QJ 2643A-2014控制系统仿真术语现行2026-10-152026-10-15
QJ 20021-2011姿控发动机气体引射高空模拟试验方法现行2026-10-152026-10-15
QJ 3110A-2007工厂安全评价现行2026-10-152026-10-15
QJ 20025-2011螺栓试验方法现行2026-10-152026-10-15

微信扫码登录

首次授权将自动创建账户