标准详情
接入网设备测试方法——基于以太网技术的宽带接入网设备
下载标准电子版
PDF · 53 页 · 1.99MB
登录后可查看已购记录,会员和金币权益与电子标准网共用。
基础信息
标准号
YD/T 1240-2002
标准状态
已废止
发布日期
2002-11-06
实施日期
2002-11-06
中国标准分类号
L79
国际标准分类号
33.040.01
主管部门
信息产业部
发布部门
信息产业部
标准简介
YD/T 1240-2002.Test Method for Access Network-Broadband Access Network Based on Ethernet Technology. 1范围 YD/T 1240规定了对于基于以太网技术的宽带接人网设备的接口、功能、协议、性能和网管的测试方法。 YD/T 1240适用于基于以太网技术的宽带接人网设备。 2规范性引用文件 下列文件中的条款通过本标准的引用而成为本标准的条款。凡是注8期的引用文件,其随后所有的修.改单(不包括勘误的内容)或修订版均不适用于本标准,然而,鼓励根据本标准达成协议的各方研究是否 可使用这些文件的最新版本。凡是不注日期的引用文件,其最新版本适用于本标准。 GB/T 17626.2-1999电磁兼容试验和测量技术静电放电抗扰度试验 GB/T 17626.3-1998电磁兼容试验和测量技术射频电磁场辐射抗扰度试验 GB/T 17626.4-1998电磁兼容试验和测量技术电快速瞬变脉冲群扰度试验 GB/T 17626.5-1999电磁兼容试验和测量技术浪涌(冲击)抗扰度试验 GB/T 17626.6-1998电磁兼容试验和测量技术射频场感应的传导骚扰抗扰度试验 CB/T 17626.8-1998电磁兼容试验和测量技术工频磁场扰度试验 GB 9254- 1998信息技术设备的无线电骚扰限值和测量方法 YD/T 1156-2001路由器测试规范——高端路由器 YD/T 1160-2001接人网技术要求_基 于以太网技术的宽带接人网 RFC0791 (09/1981)互联网协议(IP) RFC0792 (09/1981)因特网控制消息协议(ICMP) RFC0826 (11/1982)以太网地址解析协议(ARP) RFC1075 (11/1988)距离向量组播路由协议(DVMRP) RFC1213 (03/1991)基于TCP/IP的互联网网络管理的管理信息库: MIB-II
内容预览
相关标准
| 标准号 | 标准名称 | 状态 | 发布日期 | 实施日期 |
|---|---|---|---|---|
| QJ 3238-2005 | 解锁螺栓通用规范 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20002-2011 | 月球探测器坐标系 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2046A-2008 | 膨胀合金热处理 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 1714.12B-2011 | 航天产品设计文件管理制度 第12部分:设计文件的偏离规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 9000A-2003 | 质量管理体系 要求 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3040A-2011 | 焊缝建档规定 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 2643A-2014 | 控制系统仿真术语 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20021-2011 | 姿控发动机气体引射高空模拟试验方法 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 3110A-2007 | 工厂安全评价 | 现行 | 2026-10-15 | 2026-10-15 |
| QJ 20025-2011 | 螺栓试验方法 | 现行 | 2026-10-15 | 2026-10-15 |